EC-EUBE4.0におけるクロスサイトスクリプティングの脆弱性を修正しました。

EC-EUBE4.0におけるクロスサイトスクリプティングの脆弱性を修正しました。

「EC-CUBE 運営チーム」より、「EC-CUBE4.0におけるクロスサイトスクリプティングの脆弱性」についての修正の不備のアナウンスがありましたので、修正いたしました。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

%d人のブロガーが「いいね」をつけました。